Spannungsschwankungen

Forum - Technik & Flugzeuge
  • Das Treffen ist eine gute Idee, da wäre ich gerne dabei! Vielleicht in einer Zeit, wenn die Tage wieder etwas länger werden ;)

  • Guten Tag

    PeterBreez:
    "
    Bei laufendem Motor erreicht die Spannungsanzeige jetzt 13,5 V, das scheint mir die Obergrenze zu sein,
    mehr sollte der Spannungsbegrenzer nicht zulassen.
    "
    Bei 13,5V sind noch zu viele Verluste (schlechte Steckverbinder) im Bordnetz.
    Um eine Pb oder LiFePo4 Batterie gut zu laden, braucht es min. 14V und weniger
    als 14,4V. Ein guter Kompromiss sind da 14,2V.
    Mit den 13,5V wird die Batterie noch nicht einmal halb voll.
     
    Mit besten Gruss
    Das SH Team


  • Vielen Dank für die Info,

    das schaue ich mal nach, wieviel bei laufendem Motor dann an der Batterie ankommt. Sonst muss ich noch einmal von vorne anfangen... 

    Mit dem SH-Regler hab ich auch schon geliebäugelt... ;)

    Grüße, Peter

  • da könnt man lange philosophieren.

    Willst du sie laden oder erhalten oder bei abgeschaltetem Motor mal sehen wie gut sie geladen ist ?

    ladespannung-pb-leerlaufspannung

    blei-saeure-agm-und-co-wie-die-autobatterie-funktioniert




  • Wahrscheinlich ist es am sinnvollsten, nach längerer Motorlaufzeit einmal direkt am Akku zu messen. Bisher wurde der Akku nie extern geladen. Welche Spannung kann ich im besten Falle direkt am Akku erwarten? (Stillstand nach Flug)

    Und lässt sich durch diesen Wert der "Gesundheitszustand" des Akkus schätzen? Oder gibt mir das nur an, wie es um die Ladung bestellt ist?

    Peter

  • PeterBreez schrieb:
    das schaue ich mal nach, wieviel bei laufendem Motor dann an der Batterie ankommt. Sonst muss ich noch einmal von vorne anfangen... 
    Immer locker bleiben. Halb voll ist bei LiFe-Akkus immer noch genug zum ganz entspannten Starten. Ist ja kein alter Bleianker, der bei "Halbvoll" nur noch den halben Kurzschlussstrom bringt. Wenn Du natürlich immer endlos nudeln musst ...

    Bye Thomas

  • PeterBreez schrieb:
    ...offenbar hatte ich durch blindes Rumfummeln wieder für eine gute Verbindung gesorgt. 
    Das kenne ich. Hatte mit dem Funk etwas Rumgezicke. Bei der Gelegenheit hab ich etliche Steckerkontakte blank geschubbert, die Stecker mit ′ner Zange vorsichtig auf strammeren Sitz gedrückt und mit ′nem Tropfen WD 40 wieder auf die Kontakte geschoben. Letztenendes war es bei mir ein "Bug" im wahrsten Wortsinne: Ich hatte ′ne Wanze an den Kontakten der Headsetbuchsen, die dort wohl überwintern wollte...

    Wenn Du wenig Platz hinterm Panel hast, ist es allerdings schwierig, da noch mit WD 40 zu hantieren.

    Gruß Lucky

  • Na, das ist mal Bug... ;)

    WD-40 werde ich mit nem Wattestäbchen einträufeln, gute Idee!

Jetzt anmelden

Passwort vergessen

Anzeige: Skymap
Umfrage Archiv

Lasst Ihr Euch bei Überlandflügen von FIS begleiten?

Ja, immer!
52.2 %
Ja, unregelmäßig!
26.1 %
Ja, aber nur selten!
19.6 %
Nein, nie!
2.2 %
Stimmen: 46 | Diskussion
Anzeige: Roland Aircraft
Statistik Alle Mitglieder

Aktuell sind 11 Besucher online.

Anzeige: VFR Sprechfunk Simulator


Anzeige: Pocket FMS