Rotax 582 Blaukopf geht in der Startphase aus

Forum - Technik & Flugzeuge
  • Hallo zusammen

    Der Rotax ist kurz nach dem Start ins Stottern gekommen und dann ausgegangen. Sprit war genug da und  die Benzinpumpe funktioniert.

    Kann sein das die Düsen im Vergaser verklebt sind ?

    Motor ist 6 Jahre alt und hat  80h gelaufen

  • Moin,

    der Motor ist bekanntlich ein Zweitakter. Entsprechend wären ein paar weitere Infos ganz hilfreich.

    • Was hast Du genau gemacht, als der Motor das Stottern angefangen hat? Evtl. das erste Mal etwas Gas gegeben, um die "erhöhte Leerlaufdrehzahl" fürs Warmlaufen lassen zu erreichen?
    • Wie alt war die Benzin/Öl Mischung im Tank?
    • Noch altes Gemisch im Vergaser?
    • Welches 2 Takt Öl?
    • Wie alt sind die Kerzen?
    • Ist der Luftfilter frei oder hast da evtl. Untermieter drin?

    Zusammenfassend: Wenn der Motor so lange steht (80 Stunden in 6 Jahren) und du keinen Sonderkraftstoff benutzt (fertig angerührter 2 Takt Mix, sehr lange lagerfähig), mußt wahrscheinlich den Tank, Benzinschläuche und Vergaser komplett entleeren, den Motor also quasi für lange Standzeit konservieren. Steht der Sprit lange im Vergaser, verdunsten zuerst die "leichten" Bestandteile des Benzins, die besonders zündwillig sind und die schwereren Bestandteile (lange Kohlenwasserstoffketten) und entsprechend des 2-Takt Öl bleiben pur zurück.

    Versuch jetzt bitte auf keinen Fall den 2-Takter mit Startpilot ans Laufen zu bekommen. Das Zeug hat nämlich keine schmierende Wirkung, dem 2-Takter fehlt dann das Öl und du produzierst einen Kolbenfresser.

    Und wenn der Motor nochmal absehbar lange steht, mach den Tank leer, kipp etwas Sonderkraftstoff (Alkylatbenzin 2-Takt Mischung) in den Tank, stell den Motor nochmal an und spühl so damit die Vergaserdüsen durch.

  • Moinsen,

    kontrolliere mal deinen Kraftstoffilter.

    Bei mir war es genau so, der Filter war das Problem.

    Gruß

    Reiner

  • Moin,

    hatte das Problem auch mal.

    Ein Acker hinter der Start-/Landebahn kann sehr hilfreich sein......

    Gib mal ein paar mehr Infos. Was für eine Maschine fliegst du und wo sitzt der Tank?

    Lief der Motor danach wieder einwandfrei?

    Bei mir war es eine defekte Kraftstoffpumpe. Diese hat zwar noch 0,2-0,4bar Druck aufgebaut, aber nur wenn der Flieger am Boden stand. Sobald ich im Steigflug auf dem Rumpftank war fing der Motor an zu stottern und dann ging es aus.

    Beim Fliegen auf dem Flächentank gab es keine Probleme, da hier die Schwerkraft den Sprit bis zur Pumpe gefördert hat. Mit einer neuen Pumpe und Pulsleitung hatte sich das dann erledigt, aber die Fehlersuche hat etwas gedauert, da der Motor am Boden, auch 5min Vollast, problemlos lief. Sobald sich die Nase hob ging er aber aus.

    Kraftstofffilter solltest du natürlich ebenfalls überprüfen (habe bei mir nun 2 parallel verbaut)

    Sag mal Bescheid, wenn du den Fehler gefunden hast.

    Allen noch einen schönen Sonntag

  • Meine C-22 hatte das gleiche Symptom

    Damals lag es an den Kraftstoffiltern, die noch der Vorbesitzer kurz zuvor verbaut hatte.

    Diese (Papierfilter) hatten sich teils unbemerkt aufgelöst und die Filterpapierflocken haben sich sehr blöde im Schwimmernadelventil festgesetzt.

    Am Boden konnte man rumgasen wie blöde, alles lief sauber durch. Beim Start kam dann nach ein paar Sekunden das grosse Gehuste, weil die Brösel durch den Kraftstofffluss sich wie ein Propfen davor gesetzt haben. Mit Dreiviertelgas hätte man die Fuhre starten können. Wahrscheinlich hätte das aber Überhitzungsschäden gegeben.

    Deshalb soll man ja auch nur Siebfilter einbauen.

    Viel Erfolg bei der Suche.

  • Tante Ju schrieb:

    Hallo zusammen

    Der Rotax ist kurz nach dem Start ins Stottern gekommen und dann ausgegangen. Sprit war genug da und  die Benzinpumpe funktioniert.

    Kann sein das die Düsen im Vergaser verklebt sind ?

    Motor ist 6 Jahre alt und hat  80h gelaufen

    Hallo,

    es wäre schon interessant zu wissen, welcher Flugzeugtyp und ob Ihr den Motor nach langer Zeit wieder betrieben habt, oder ob das Problem plötzlich neu aufgetreten ist. Nach langer Standzeit ist natürlich eine Reinigung (Vergaser, Filtertausch) notwendig, besonders wenn es sich hier um einen Motor ohne Getrenntschmierung handelt.

    Ich würde sicherstellen wollen, dass ausreichend Sprit am Motor ankommt. Dazu unmittelbar vor der horizontal verbauten, pneumatischen Spritpumpe den Kraftstoffschlauch trennen und dort in ein Gefäß stecken. Nun, nur mittels Zündung und somit laufender, elektrischer Kraftstoffpumpe den Kraftstoff 5 Minuten in das Gefäß laufen lassen. Die gemessene Menge Kraftstoff mal 12 und schon hat man einen Hinweis, was die elekt. Pumpe in der Stunde fördert. Wenn man nun einen Verbrauch von ca. 30L/Std. beim Start berücksichtigt, sollte das Ergebnis ggf. hilfreich sein.

    Gruß!

    Olaf

  • Gibt es etwas neues?

    Gruß!

    Olaf


Jetzt anmelden

Passwort vergessen

Umfrage Archiv

Wie häufig haltet Ihr die Halbkreisflugregel ein?

Eher häufig!
34.6 %
Immer!
32.1 %
Hin und wieder!
16.5 %
Nie!
9.3 %
Eher selten!
7.6 %
Stimmen: 237 | Diskussion
Anzeige: Roland Aircraft
Statistik Alle Mitglieder

Aktuell sind 21 Besucher online.

Anzeige: EasyVFR